Found a fix 🙂

In eslintrc.js:

plugins: [ 'html', 'import', ], settings: { 'import/core-modules': [ 'quasar' ], },

install npm module eslint-plugin-import