Why do we enforce gradle version 4.10.3



  • Hi, I noticed that CLI enforces gradle version 4.10.3 - I tried to update to 5.10 and it worked just like a charm…
    The problem is that if I try to run cordova app using CLI, it reverts the changes and set again to 4.10.3.

    Why do we have this restriction?


Log in to reply