Dependencies not found



  • Hi Everyone I am having a problem when running quasar dev I got this error :

    …/fsc_prod/node_modules/@babel/runtime-corejs2/helpers/defineProperty in ./node_modules/quasar/src/components/scroll-area/QScrollArea.js

    Already ran npm install and removed node_modules but same issue.
    Quasar v 1.13.2



  • What does quasar info say?


Log in to reply