[legacy|SECURITY|0.17] quasar-cli 0.17.25 has been released


  • Admin

    Hi All,

    If you are still on v0.17, please upgrade your quasar-cli package to v0.17.25 for security reasons.

    Vulnerability found in webpack-bundle-analyzer.
    Upgraded it to 3.3.2.


Log in to reply