upgrading quasar to latest give error in command `quasar dev`