Possible to port current Quasar project from 0.16 to 1.0 using SSR instead?