Tapable.plugin is depricated - v0.16



  • I updated to v0.16 and now receive the following warning when building for development -

    (node:8121) DeprecationWarning: Tapable.plugin is deprecated. Use new API on .hooks instead

    TIA, Jeff.