[0.15.x] Is vue router history mode still incompatible with cordova?



  • In 0.14 when using history mode of vue router, quasar alerts that the history mode is not working with cordova. Is this still the case in 0.15+ (since I don’t see the same alert in 0.15)?