Start new project with 0.15 or 0.14?